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��92�� Paper space 
1. �:�.��+�3�.����
.���0��3 

� ("����0���(��� View > Workspace 
� ("������ Toolbar ���	�0  
� ���(�%"�"%���� Status bar  
� $%�$& PMSPACE !"�,�� Enter 

2. ("����"%���� Paper space 
3. �"%� OK 
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2. ("����"%���� Model space, with floating viewports 
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• �:�2���/���
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1. �:�.��+�3�.���-��

��-��
2�5�
��
.���0��3 
• ("����0���(��� File > Print Setup 
• $%�$& PRINT !"�,�� Enter !"#2"�
�����3��"%�("��� Print Setup 
• $%�$& psetup !"�,�� Enter  

2. ("���+����	#��'!"# ��	,�
!�,�	#��' .��.��
��	 �����3� ��0/I� OK 
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1. ("��� !�0 ("-&(���& 2	�� 9�(�" ���.��
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2. �:�.��+�3�.����
.���0��3 

• ("����0���(��� File > Print  
• $%�$& PRINT !"�,�� Enter  
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3. ("������ !�0 Advanced  
4. ("������ Print Upside Down 
5. ("��� Save Changes to Layout, !"#("��� Apply ($�������5���	(0"��-�!0"
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�� Printer 2	�� Plotter 
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� ("����0���(��� File > Print Setup 
� $%�$& PRINT !"�,�� Enter !"#2"�
�����3��"%�("��� Print Setup 
� $%�$& psetup !"�,�� Enter  

2. 
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 Name ("��� Printer 2	�� Plotter ���(	�.��
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  ("��� Printer 2	�� Plotter ������
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(����(+�-�,�.*/��� Drawing .��+������(	�.��
��	!"#(����(	��:���	$%�$&(	�)���	*�:�2��+���+�
,�.*/�������	�3

2�5�
�������(	��#$%�$&2	������#0	��
2�$������+���+�
�	#��'���(	��#$%�$&"
 ��	$%�$&9�-��	�:�2��)(�"��3�
�#(0;�"��'4#+�
��	�:�2����.	�)�,�+�
 Drawing ���(	��#$%�$& 
 

,%C���	0	�� Drawing 
2�$�������	#��'����#$%�$&"
9�-��.9���.% 
1. �:�.��+�3�.����
.���0��3 

� ("����0���(��� File > Print  
� $%�$& PRINT !"�,�� Enter 

2. ������#">��+�
��	$%�$&("����0���!�� Scale/View 
3. ��	0	�� Drawing 
2�$%�$&"
$�������	#��' ("����:���	 Check box ��� Fit print area 

to size of page ���)�,�+�
 Print Scale 
 

,%C���	$%�$&9�-��	�:�2�� ��.	�)�,� 
1. �:�.��+�3�.����
.���0��3 

� ("����0���(��� File > Print  
� $%�$& PRINT !"�,�� Enter 

2. ������#">��+�
��	$%�$&("����0���!�� Scale/View 
3. -�("%� Check box ��� Fit print area to size of page ���)�,�+�
 Print Scale 
4. 
�)�,�+�
 User Defined Scale 	#�/��.	�)�,����.��
��	 
5. �:�2��2��,-����#
�� 9�-�"%�("����0��� Inches 2	�� Millimeters 
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A. !)�
����9�(�" 2	��  ("-&(���& ���:�"�
�:���	.�3
�����	$%�$& 
B. ):�2	��	#�/$�3�������.��
��	�#$%�$& 
C. ):�2	��	#�/���$%��� X !"# Y 2 �/� ���(0;��/�+�
�	�� "���	�� �	%(,4����#$%�$&  2	���"%��0
���0/I� Select Print Area !"�,�"%�	#�/$�3�������.��
��	�#$%�$&���$�3����+�
 Drawing 

D. ):�2	���:�2��
2�$%�$&(?$�#$�3�������(	�("���9�-���
2�!)�
,�.*/����-�����(2������$�3�������(	�
("�����3�!)�
 

E. ):�2	���:�2��2��,-���(	��#
���:�2��)(�"
���	$%�$& 
F. ):�2	���:�2�� ��.	�)�,�  
G. ):�2	��0	�� Drawing 
2�$%�$&"
$�������	#��' 
H. ):�2	��)��
$%�$&(?$�#,�.*/���(	�("�������-��
� Print area 
I. ):�2	��)��
$%�$&,�.*/��3
2������-��
� $�3����$%�$& 
J. ����5���	.�3
��� ��� ("-&(���&���
�� 
K. ("�������#$%�$& 9�-
����	.�3
��� 0A��/��� 2	�� ��	.�3
������(�-
�� 

 
 
 
 ,%C���	$%�$&(?$�#)�,����(	�.��
��	 

1. �:�.��+�3�.����
.���0��3 
� ("����0���(��� File > Print  
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�� CAD��  

� $%�$&  PRINT !"�,�� Enter 
2. ������#">��+�
��	$%�$&("����0���!�� Scale/View 
3. )�,�+�
 Print Area ("�����0���
���0���2�5�
��
��3 

� Current View – ):�2	����	$%�$&6�$���!)�
�-��
�0A��/��� 
� Saved View – ):�2	����	$%�$&6�$����������	���(�>��,� 
� Extent – ):�2	����	$%�$&6�$���!)�
�-��
� Drawing ��3
2�� 
� Limits – ):�2	����	$%�$&6�$(?$�#+��(+.����:�2���,� 
� Windows – ):�2	����	$%�$&6�$���(	�.��
�	��	#�/�0-�
$�3�������.��
��	$%�$&6�-
�$�3����
+�
 Drawing 

*��(	�("����0�����0��� Windows (	��#.��
�:�2��$�3�������.��
��	�#$%�$&���!)�
�-��
�)�,�+�
 
Windows Print Area 9�-��		#�/��� X !"# Y coordinates 2	���"%��0��� Select Print 
Area !"�,�0	#�/$�3�������.��
��	�#$%�$&���$�3����+�
 Drawing 
 
*��(	�.��
��	$%�$&(?$�#$�3�������(	��:�2��9�-���
2�!)�
,�.*/����-�����(2������$�3�������(	�("�����3�
!)�
 (	�)���	*�:����9�-��	�:� Check box ��� Print Only Area Within Specified 
Windows 

4. 
�)�,�+�
 Entities To Print ("�����0���
���0���2�5�
��
��3 
� All Entities Within Print Area – ):�2	��)��
$%�$&,�.*/��3
2������-��
� Print area 
� Selected Entities Within Print Area – ):�2	��)��
$%�$&(?$�#,�.*/���(	�("�������-��
� 

Print area 
 

,%C���	�:�2���/����
�%
):�2	����	$%�$& 
1. �:�.��+�3�.����
.���0��3 

� ("����0���(��� File > Print 
� $%�$&  PRINT !"�,�� Enter 

2. ("����0���!�� Advanced 
3. 
�)�,�+�
  Print offset  ("�����0���
���0���2�5�
��
��3 

� *��(	�.��
��		#�/�/����
�%
���.:�!2��
.	
�"�
+�
 Drawing 
2�("����0��� Center On 
Page 

� *��(	�.��
��		#�/�/����
�%
(�
(	��>�:���		#�/��� X !"# Y coordinates 2	���"%��0�� 
Select Origin !"#�����3��>	#�/.:�!2��
���.��
��	
�$�3����+�
 Drawing 
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����#�
����  Lineweight 
 
 *�� ,�.*/���*���:�2�� Lineweight (�,��2��()��.��$%�$&:(��� 0.5mm, 1mm)  (���,�   D��
��
)���	*�:�2����� ,��
2� $%�$& drawing 9�-���,��2��()�� 0�.% 2	�� �,��2�� ()��.�� lineweight ����:�2��
�,�  9�-�:�2��.�,("�����3
� !�0  Scale/View  B5�
.�,("�����3)���	�:�2��
2�!��!.�"# layout ��� 

,%C���	�:�2��.�,("��� lineweight ):�2	����	$%�$& 
1. ("��� !�0 ("-&(���& 2	�� 9�(�" ���.��
��	 
2. �:�.��+�3�.����
.���0��3 

� ("����0���(��� File > Print 
� $%�$&  PRINT !"�,�� Enter 

3. ("����0���!�� Advanced 
4. ("���.�,("���,��.��
��	$%�$& lineweight �-��
�	 

• Print Lineweights – $%�$&()��.��
 E .���3:�2��� �������:�2�� lineweight �,� 
• Scale Lineweights – $%�$&()��.��
 E .���3:�2��� �������:�2�� lineweight �,� !"#
�:��,� .����.	�)�,�+�
 drawing ����:�2����,- 

5. ("���.�,("��� Save Changes to Layout ����+,���+�
 ���#"�� !"�,��0/I� Apply 
($�������5���	.�3
��� 

 
NOTE �'������*.�*���/��!����*.�*� lineweight 0$�
��'�	��!��"$
���(�����!�'
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A. !)�
����9�(�" 2	��  ("-&(���& ���:�"�
�:���	.�3
�����	$%�$& 
B. ("���.�	�
)�."&��	$%�$& 
C. 0/I�):�2	����($���(	�-������	$%�$&���(�-.�3
�,� ����@"&)�/" PCP ��
�� 
D. 0/I�):�2	������5� ���.��
E (���-,�����	$%�$&���(	��:�2���,� "
�@"&)�/" PCP 
E. $%�$& 
��%K��
�"��2�,"
 
F. $%�$& ,�.*/9�-
��  lineweight +�
,�.*/��3� 
G. $%�$&   lineweight +�
,�.*/��3�9�-
�� )(�".������:�2��
� !�0 Scale/View 
H. ):�2	���:�2���/����
�%
+�
��	$%�$&9�-��	(+���0	#�/.:�!2��
���.��
��	
�$�3����+�
 Drawing 
I. ):�2	���:�2���/����
�%
+�
��	$%�$&9�-��		#�/��� X !"# Y coordinate 
J. ):�2	���:�2���/����
�%
+�
��	$%�$&
2��-��.	
�"�
 Drawing 
K. 0/I�($��� !���+.�	�
��	$%�$& 
L. )	��
 )�."&��	$%�$&
2�� 
M. ����5���	.�3
��� ��� ("-&(���&���
�� 
N. ("�������#$%�$& 9�-
����	.�3
��� 0A��/��� 2	�� ��	.�3
������(�-
�� 
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 ��	
��)�."&��	$%�$& (Print styles) 
 
 CAD��  
��)%�
���(	�-�,�� )�."&��	$%�$& (Print style) ($����:�2��	�0!��.��
 E +�
��	$%�$&��
�	#��'B5�
D��
��)���	*�:�2�� )� ,+���0����, ��%�()�� !"# lineweight  
 
)�."&��	$%�$& ��,-
2�D��
��$%�$& drawing 
2������.	
.���,��.��
��	 !���#���(2�������
� drawing ���
!)�

���6�$ .�,�-��
(���  D��
��)���	*�:�2��
2�,�.*/2	�� )(�)�(2"��

� drawing ��3
2�� *��$%�$&���
�	#��'  �����(0;�)��3:�(
%� 9�-���.��
!���+ �/4)���.%)� +�
,�.*/   ��������3-�

2�$%�$& �����9�-
�� ��%�()�� 
2	�� �,��2��()�� 2	�� lineweight  .�����.��
��	 
 
(����
��� )�."&��	$%�$& *������5��-��
�	�0!�� +�
.�	�
B5�
 �-��
��@"& 
�L�	&��%)�&   D��
���5
)���	*(	�-� )�."&
�"����
����� 2	��($���0	��.�3
���.��
 E (����.��
��	  �:���	$%�$&  .�,�-��
(���  2�� D��
����"����� 2"�-	�- �����!�� 
drawing .��
��� B5�
�#�� ��	.�3
���.��$%�$&���.��
���   D��
������#.�3
���.��
 E !"�,(�>��,� ):�2	��"�����	�-��3� E 
2	���#!�	& 
2�D��
������
� 	#��(�	��+��-
� ��@@8K(��-,������ 
 
$���"�%$� 
������  
 
 .�	�
)�."&��	$%�$&��� ��		,�	,�(�� )�."&��	$%�$&.��
 E ���
��0	����	!)�
D"+�
 drawing ���
$%�$&"

��	#��' 9�-���.��
�0!���+���,�.*/ 2	��()��.��
 E 
�!��   B5�
.�	�
)�."&��	$%�$& �#*��(�>��-��
��@"& 

����$%,(.�	&      9�- drawing 2�5�
 E �#
�� .�	�
)�."&��	$%�$& �����"# 1 �@"& 
�+4#
�+4#2�5�
 
 
.�	�
)�."&��	$%�$& �� 2 !�� ��� 

• Color-dependent (CTB)  (0;�)�."&��	$%�$&!�� .�3
���9�-
��)�(0;�(�4M&
���	("���,�.*/   ($�����	
$%�$& B5�

� drawing 2�5�
 E )���	*
��)���� 255 )� 

• Named (STB) (�>���� )�."&��	$%�$& ���D��
���:�2��+53�(�
 9�-�������:��5
*5
)�+�
,�.*/ 
 


���	
��.�	�
)�."&!�� color-dependent D��
�����)���	*�:�2��)�."& ��	$%�$&
2�!.�"#,�.*/ 2	�� !.�"# ("
(-�	&���  (����
���.��
�:�2�� 9�-
��)� (0;�(�4M& (�����3�   ��
��3�.��
�:�2��)�
2�,�.*/ 2	�� ("(-�	&���.��
��	�,����� 
 
 

���	
��.�	�
)�."&!�� named D��
��)���	*�:�2�� )�."&��	$%�$& !��.�3
���� 
2� ,�.*/ 2	�� ("(-�	&!.�"#������
9�-   9�-,�.*/ 2	�� ("(-�	& �#*��$%�$&�����.��)�."&���.��
��	  9�-���)�
�)�."&��	$%�$& ���*���:�2��
2� ("
(-�	& B5�
��,�.*/��3��-��  
 
 
 
 
 



��������	
��
�� CAD��  

 ��	
��.�	�
)�."&��	$%�$& 
 �/� drawing *�����!���� 
2�
�� .�	�
)�."&��	$%�$& (,��!.�,��D��
���#
������-��
�	  !��D��
���#
�� 
)�."&��	$%�$&��3
(�%�(�����3�   ��	
�� .�	�
)�."&��	$%�$& .��
��	��	,�
!D�"�,
2��� ($���
2�!��
�,�� drawing 
�#*��$%�$& �����.��.��
��	 

 .�,�-��
(��� 
Drawing 2�5�
���(0;�	�0!0"� B5�
�#.��
$%�$& �����(0;�!��.��
 E .�
��3 
!0"�$�3�2"�� 1 !D�� ��� ()��D��
.��
(0;�()���5�2�� )��:� 
!0"�D�
�@@N� 1 !D�� ��� ()��D��
(0;�()���5�)�(�� 2��0�.% (����
���������(������D��
 
!0"�
��	#�� 1 !D�� ��� ()��D��
(0;�()���5�)�(�� 2��0�.% (����
���������(������D��
 
!0"�2"�
�� 1 !D�� ��� ()��D��
(0;�()��0	# )�(�� 2��0�.% (����
���!�,D��
�-��
.�2"�
�� 

�.�,�-��
��3 D��
��)���	*)	��
 .�	�
)�."&��	$%�$& )��!�� B5�
!.�"#!���#��)�."&��	$%�$&���� 
WallPstyle  B5�
�#�,��/���	$%�$&+�
()��D��
   ���.��
�������0 2	��   �#("��� ��	)	��
 ("(���&)����� 
���
�� )�."&��	$%�$&���.��
�������0 

 
 ��	�:�2�� .�	�
)�."&��	$%�$& 
2� drawing 
 
 D��
��.��
("���
�� .�	�
)�."& ��	$%�$& 2�� .��
��	0	��
2���	$%�$& !.�.��
��� drawing ���!)�
�-��    
9�-.�	�
)�."&��	$%�$& )���	*!���+ )�, �,��2��0����, ��%�()�� 2	�� �3:�2���()�� 
2�.��
����0 ($�����	$%�$&  
D��
��)���	*�:�2��.�	�
)�."& ��	$%�$& !��	,� ���
2���� �/�("-&(���& 	,�*5
 !�09�(�"��,-   2	�� !��(?$�# 
!.�"#("-&(���& 2	�� 9�(�" �>���   
 
 ,%C��:�2��.�	�
)�."&��	$%�$& 

1. �"%���� !�0("-&(���& 2	�� !�09�(�" ���.��
��	 
2. ("����:��-��

��-��
2�5�
 

• �"%�(��� File > Print. 
• $%�$& print !"�,�� Enter. 

3. ("���!�0 Advanced 
4. 
�)�,� Print Style Table (Pen Assignments), ("��� .�	�
)�."&��	$%�$&���)	��
�,� 2	�� 
�-��

��-��
2�5�
  
• None – applies no print style table. Entities print according to their own 

properties. 
• Icad – uses the default print style table and its color assignments. 
• Monochrome – prints all colors as black. 

5. ("��� Yes ($����:�2��.�	�
)�."&��	$%�$&
2��/�("-&(���&
� drawing 	,�*5
 !�09�(�"   2	��
("��� No ($����:�2��.�	�
)�."&��	$%�$&
2�(?$�# ("-&(���&��3� 

6. �"%� Save Changes to Layout, !"�,�"%� Apply ($�������5���	�:�
�� 



��������	
��
�� CAD��  

 
 
 ��	)	��
 .�	�
)�."&��	$%�$&
2�� 
 CAD�� �� .�	�
)�."&��	$%�$&
2�� 
2�2"�-.�	�
 ($���
2�D��
�����(+��
� !"#)���	*
��
�����   D��
��
)���	*)	��
 )�."&��	$%�$& +53�
2�����(�
    
 ,%C� .�	�
)�."&��	$%�$&
2�� 

1. ("����:��-��

��-��
2�5�
 
• �"%�(��� File > Print Styles Manager 
• $%�$& stylesmanager !"�,�� Enter. 

2. ���(�%"�"%���� Create a Print Style Table. 
3. �:�(�%���	.�� .�,��,-)	��
 )�."&��	$%�$&
2�� 

�2���)/����- D��
��)���	*�"%���� Print Style Table Editor ($���0	��.�3
���.��
 E ):�2	��.�	�
 )�."&
��	$%�$&  

 
��	0	��.�3
���.��
 E ):�2	��.�	�
 )�."&��	$%�$&  
,%C�0	��.�3
���.��
 E ):�2	��.�	�
 )�."&��	$%�$&  
1. ("����:��-��

��-��
2�5�
 

• �"%�(��� File > Print Styles Manager 
• $%�$& stylesmanager !"�,�� Enter. 

2. ���(�%"�"%���� Print Style Table.���.��
��	!���+ 
3. �"%����!�0 General  !"#�:�.��+�3�.����
��3 

• 
)�+����" description 
• ("������ Apply Global Scale Factor to Non-ISO Linetypes ($��� 
�� ��� scale 

factor ��� ��%�+�
()�����(0;� non-ISO ���*��
��
� .�	�
)�."&��	$%�$&  B5�
�#��D".�� fill 
pattern ��� AutoCAD 
��
�� !.� CAD�� ������
��
�� 

• 
)���� scale factor 
4. �"%����!�0 Properties !"#�:�.��+�3�.����
��3 

• ("������)�."&��	$%�$&   !"# �:���	 (0"��-�)�, �,��2��0����, ��%�()�� 2	�� �3:�2���()�� 
2�
.��
����0 B5�
�#*������5�9�-��.9���.% 

• ($%�� )�."&
2����,-��	�"%����  Add Style !"�,
)�����
2��  !"�, �"%���� OK  
• )���	*(0"��-�����)�."& ���9�-��	�"%���� ���� !"# �"%�B3:�����	�3
 !"�,!���+����  (2�����	(0"��-�
�����@"&
�,%�9�,)& 

• )���	*"� )�."&�����,-��	 �"%����)�."&!"#�"%� Delete Style 
5. �"%� OK 
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A Select a print style to modify it. 
B Enter a description for the selected 
print style. 
C Click to create a new print style. 
(Named print 
style tables only.) 
D Click to delete the selected print style. 
(Named 
print style tables only.) 
E Click to modify the list of available 
lineweights for 
the current print style table. 
F Click to save the print style table with 
a new name 
or in a new location. 

G Choose a lineweight for the selected 
print style. 
H Choose a linetype for the selected 
print style. 
I Type or scroll to the width of the 
virtual pen for the 
selected print style (for printers that 
don’t have 
physical pens, such as laser or inkjet 
printers). 
J Type or scroll to the width of the 
physical pen for 
the selected print style. 
K Choose a color for the selected print 
style. 

 
��	 copy ,"� 2	�� (0"��-����� .�	�
)�."&��	$%�$& 

 )���	*�:����()������	 copy ,"� 2	�� (0"��-����� �@"&
� E �� ���$%,(.�	&     2	�����
�� Print 
Style Manager  ($��������	�>���. 
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 ��	(0"��-���%�)�."&��	$%�$& 
 (���� drawing *��)	��
+53� ����#*��.�3

2�
�� )�."&��	$%�$&!�� color-dependent (*.ctb) 2	��!�� 
named (*.stb)   !.� drawing )���	*
�����($�-
�-��
(��-,(�����3�
� +4#
�+4#2�5�
     *���:�(0;� D��
��)���	*
(0"��-�
2�  drawing  �0
�� )�."&���!�����    *��D��
���:�������,�� drawing 
��!��
��-�� 
2� .	,�)��.�,!0	 
PSTYLEMODE ($�����������(0;��-�� 
 
 ��	(0"��-�
2� drawing ��
��.�	�
)�."&��	$%�$& !�� .�3
���� (named print style table) 

1. *��.��
��	
��)�."&������-��!"�, ���(0;� !�� color-dependent 
2��:���	 convert  (��
�)�,� 
convert) 

2. (08� drawing ���
��)�."& !�� color-dependent (*.ctb) 
3. $%�$& convertpstyles !"�,�� Enter 
4. *����)�."&��� convert !"�,   �"%� OK    *��-�
���(�- convert �� Cancel     �	�3
!	�
2�
���:�)��
 

convertctb ($���convert !�� color-dependent �0(0;� !�� .�3
���� (named print style 
table) 

5. ("��� �@"& )�."& !�� .�3
���� (named print style table)(*.stb)    
6. �� Open 

 
 
���
.	
���+���)���	*0"��-�
2� drawing ��
��.�	�
)�."&��	$%�$& !�� color-dependent ��� 
 
 ��	08�.�	�
)�."&��	$%�$& 
 (����D��
��08� .�	�
)�."&��	$%�$& ,�.*/.��
 E �#*��$%�$&�����.���/4)���.%
�.�,���(�
 �-��
�	�>.�� 
+����")�."&��	$%�$&-�
�
*��(�>��-�� !"#)���	*(08��"����
���������	�3
 
  
 ,%C�08�.�	�
)�."&��	$%�$& 

1. �"%���� !�0("-&(���& 2	�� !�09�(�" ���.��
��	 
2. ("����:��-��

��-��
2�5�
 

• �"%�(��� File > Print. 
• $%�$& print !"�,�� Enter. 

3. ("���!�0 Advanced 
4. 
�2�,+�� Print Style Table (Pen Assignments), ("��� None. 
5. �� Yes ($��� 08���	
��.�	�
)�."&��	$%�$& ��3
2�� 
�� No ($��� 08���	
��.�	�
)�."&��	$%�$& (?$�# ("-&(���& 

6. ("��� Save Changes to Layout, !"�,�"%� Apply ($������5� 
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 ��	
�� Printer configuration files 
 .�,�@"&���(0;� Print configuration �#(�>�	�-"#(��-�.��
E +�
��	$%�$&���(	�����:���	�:�2�����.��
E 
�,� (����(	�.��
��	$%�$&9�-���.��
��	�:�����������:�2���,��"����
��
������	�3
 90	!�	�)���	*	�
	���@"&���(0;� 
Plot configuration (PCP) B5�
(0;��@"& Format +�
90	!�	� AutoCAD B5�
)���	*�:��@"&��3(+����
��

�����90	!�	� CAD�� ��� 
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���������� : ��������"�(���� Convert '1��#�
 AutoCAD ����
2�'1�� PC2 '
�
2�'1�� PCP �����	13
��� 
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1. �:�.��+�3�.����
.���0��3 

� ("����0���(��� File > Print 
� $%�$& PRINT !"�,�� Enter 

2. ("����0���!�� Advanced 
3. 
�)�,�+�
 Print Configuration File ("��� Open ):�2	����	(08��@"& PCP 2	��("��� 

Save ):�2	����	(�>����.��
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 Drawing ����#)��
$%�$& 
� �:�2��)(�"+�
 Drawing ����#)��
$%�$& 
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 Drawing ����#)��
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� ("����0���(��� File > Print Preview 
� ("������ Toolbar ���	�0  
� $%�$& PPreview !"�,�� Enter 

2. .	,�)����	!)�
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 Drawing ����#)��
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Render ������	�
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 ,%C���	�:���	$%�$& (Print) 

2. �:�.��+�3�.����
.���0��3 
� ("����0���(��� File > Print  
� ("������ Toolbar ���	�0  
� $%�$& PRINT !"�,�� Enter 
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2. ������#">��("����0���!�� Color/Width Map 
3. ���!*,+�
 Output Color ("���)����.��
��	�#(0"��-� ()��#!)�

2�(	�("���������#">��+�
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