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CAD�� ��"��#$%&�
���	����� Drawing 
"����
��'����
����  ���
������	()	*�+*, ���+�� - '.���
�/�"����	����� Drawing ���"��#��� ��0'.���'	��$��'	1$
���	����� "	��.%�.2 Drawing ���
��'�	���.%�.2       
�����,30�&%��#
�"*$4���*��,: 

• ��	'�����5�. Drawing 6�#��	
�� Scrolling ��0 Panning 
• ��	4#�# / #�� Drawing 6�# ��	 Zoom '4����0��� 
• ��	�/���"��#"���+�� "	����	+*,�8��� Drawing 
• ��	�$��8���	�����4�$*+(8+��- '.����$��'"��0�� '�����/����*� Drawing �����4���
"9� 
"	��:*�:��� 

 
���������	
�� Redraw ��� ������������������ Regenerate 
�� Drawing 
 

4;0����8;�/����� Drawing, ��	'"1��%�+��- ������'"��0�����	*,30#*��#�� "�*3����	
��
�/��*�'�	13����	;2 �8;����	('���%�+��- '"�����,���6�#��	)	*��5�. "	����	���38�4#0 Redraw ������
�� Drawing 

 
��	���38�4#0 Redraw �������� Drawing
�"���+��)<338�*� 
�/��#��
��#��"�=� +���)��, :  
• '���� View > Redraw 
• �������	2 View, 
"���%���� Redraw tool   
• .%�.2  redraw ���$�� Enter 
4�����4� Drawing ������#���*,�30(��'�1��$�
�>��4����� '"�����*�$��')?����38������'��� ��0�����	0�*����

���
34��$��(��+������#/������ ���	*, Drawing �*,�30(���/��$;:,/� "	��(���/��$;�	��5�.
"�� 
Regenerate 3��>��4��������38������'��� '.����)����'"����*,��)')?�38�.%�*� Coordinate ��3�����#��
'"��0�� ��	�/�����,30'�%�4=,��*+6��*+% ����*,�8;#*����	(�/���	 Regenerate �����$#+*$'� '���� 
Drawing (���/��$;�	��5�.
"�� Regenerate �*��130���38� Redraw
"���$# 
 
������������ ����� Drawing 
 

�8;����	('�������	��4���	��� Drawing 
������ Viewport )<338�*� 6�#��	 
Scrolling "	�� Panning ��	�/���	')���#��)���, �8;����	(��'"1���$�4� Drawing 6�#�������	
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')���#��)�4���
�)<338�*� ��	 Scrolling �*,�#*
"��8;'������)���	�� - 4� Drawing 
����	����0
��$�%� �/�"	*� Panning �*,��130
"��8;����	('����� Drawing ����8���$�%@�� 
 

��	
��  Scroll bar 
'.�����$#'"����8;
���	'�����+/��"��5�#
� Drawing ��$# Scroll bar 4���$�%� ��0��$	��

�*,����#��
�"���+��4� Drawing �+��0�*� 4���4� Scroll box 30'���#$'�����*� Scroll bar '.�������,(=
	0�*�)<338�*�4���	4#�# Drawing +/��"��4� Scroll box 30'���#$'�����*� Scroll bar '.�������,(=
+/��"��4�@��#2���4� Drawing 
��$���*�.*�&2(=4��'4+4� Drawing (���'"���#�������'�1�����8�30
��$*+(8 Entities �*,"��
� Drawing �#��) 
 

$%&���	')A� "	�� )A� Scroll bar 
�/��#��
��#��"�=� +���)��, : 

• '���� View > Scroll Bars.  
• .%�.2 Scrollbar, �� Enter ���$"�*3���*,�'���� On, Off "	�� �$%+�2')A�)A� Toggle 

 
��	
���/��*� Pan 
�8;����	('����� Drawing ���
��8��%@�� 6�#
��'�	������ Pan  �������	2 View   ��	 
Pan �*,� �����	'������8���4� Drawing ���+������4$�, ��$+*, "	�� ��#�8� '.���4#�#��	
��4� Drawing ���#*����%@��.�,����'"����'�%� �%�'��#$���')���#��)���� ��$�4� Drawing 
����������� 

 
$%&���	'����� Panning 
'.����/���	 Pan �8;����	(
������8�$%&� +���)��, : 

• '.����$������#/� 
���	 Panning 
"��/�"��'3�0338� 2 38� ��0�%@��4���	 Pan 38�
�	� "	�� Base point ���(=38�'	%��+��4���	 Pan ��0 38���� 2 ���(=	0#0��	'����� 
Pan ���'���#$4���*�38��	� 

• ��	'����� Pan 
�����/���3	%, ��%�'����2���)8D�4$� 
• (���8;��'����2��)8D�"�8�, ����	(
����	)8D�"�8�
���	'����� Pan '4����0��� 
• ��	'����� Pan '.%��'.�#'�1����#, 
"�
��)8D����@	 

 
$%&���	'����� Pan 6�#'3�0338� 2 38� 
1. �/��#��
��#��"�=� �*+���)��, : 

• '���� View > Pan 
• �������	2 View, ��%����'�	������ Pan  
• .%�.2�/�$�� pan "�*3���*,��� Enter 

2. 	0�838�'	%��+��6�#.%�.2.%�*� Coordinate "	��6�#'3�0338�+/��"��
� Drawing 
3. 	0�8+/��"��38����'������) 6�#.%�.2.%�*� Coordinate "	��6�# '3�0338�
� Drawing 
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'����38�'	%��+����	 Pan 38��	� (A)   �������� 
��0"�*3���*,�'����38���� 2 (B)  
'.���'3�03��	'�����+/��"�� 

 
$%&���	'����� Pan 
�����/���3	% 
1. �� Ctrl + Shift .	����*� ��0��%� ��0��'����2)8D�4$�����$� 
2. ���+*$��, Cursor +���%@�����+����	 
3. '.���"#8���	'����� Pan 
"�)���#'����2 

 
$%&���	'����� Pan 6�#
��'����2)8D����"�8� 
• "�8������%,�)����"�*'.���'�����4=,� ��0�)4��"���'.���'������ 

 
NOTE:  ����������	
�� Scroll bar ����������	
�� Scroll bar����� View > Scroll Bars 

 
 $%&���	'����� Pan 
��)8D����@	 

• 
"���)8D�"*$���@	 4=,�, �, 4$� "	��:��# 
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�8;����	(')���#��)���	4#�# Drawing ����8�'$��6�#��	 Zoom :=��*'�+ Cursor 30
')���#�')?�	�)�$��4#�#  '����'�	��������	 Zoom �*,�.	����/���
���	 Zoom out ����) �*���	��
4���4#�# :=�30�/�
"�'"1� Drawing ����$�����4=,� "	����	 Zoom in '4��"� �*���	'.%��4���4#�# :=�30
�/�
"�'"1�
���$�	�#�0'��#���$�+�� - 4� Drawing ����� ��	')���#��)���	4#�#4� Drawing �*,�30
�����*� Drawing 
����'����*,� �*�30��������*����4���4�$*+(8 Entities 4� Drawing 
 
 ��	 Zoom in ��0 out 

��"�=������#����8�4���	')���#��)���	4#�# Drawing �*���	 Zoom in "	�� out 6�#+*,��	
'.%���$����� :=��������	2 View, '�	������ Zoom in  30����	4#�# Drawing ')?���'���)<338�*� 
��$�'�	������ Zoom out  30����	4#�#4� Drawing ��	=�"�=� ��$�4� Drawing ���+*,�#��+	
���4� Viewport )<338�*�30#*��#�����3� 4;0����8; Zoom in ��0 out 
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                          Zoom in                                                      Zoom out 
 

 
$%&���	  Zoom 
'.����/���	 Zoom �8;����	(
��$%&�����*+���)��, 
• �/�"����$�4� Drawing '.��� Zoom, �	�� Window 
• �/���	 Zoom 
�'$���/���3	% 
�� Mouse  
• (���8;�� Mouse ��������"�8� 
"�
��)8D�"�8�'.��� Zoom in ��0 out 

 
$%&���	 Zoom in 
�.�,���� 6�#
�� Window 
1. '�����/��#��
��#��"�=� �*��, 

• '���� View > Zoom > Window 
• �������	2 View, ��%����'�	������ Zoom Window  
• .%�.2�/�$��  Zoom "�*3���*,��� Enter 

2. '�����8�"�=�4� Window 	��.�,��������8;+����	4#�# 
3. �/�"��38�+	4����8�4� Window 	��.�,��������8;+����	4#�# 
 

 
 

�/�"�� Window ���'"���#�	��.�,�������+����	4#�#   �������� 
'����38��	� (A) ��0"�*3���*,�   
'����38�+	4��� (B) 

 
 $%&���	 zoom 
�'$���/���3	% 

1. �� Ctrl + Shift .	����*� ��0��%� ��0�� mouse )8D�:��#����$� 
2. '.����/���	 Zoom in 
"�'������
"� Cursor �)������4�3� ��$���	 Zoom out 
"�'������

"� Cursor �)�������4�3� 

3. '.���"#8���	 Zoom 
"�)���#)8D�4� Mouse 
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$%&���	 Zoom 6�#
�� Mouse �����)8D�"�8� 
"�8�������3��+*$'	��/�"	*���	 Zoom in "	��"�8�'4��"�+*$'	��/�"	*���	 Zoom out 
 
�+��0�	*,4���	"�8�������+*$'	� 	0#0"����� Zoom out 30���(= 0.8 '��� ��$���	"�8�'4��"�
+*$'	� 	0#0"����� Zoom in 30���(= 1.25 '��� 
 
��	�����4� Drawing 
��	*,����"�����, 

 "�*3������8; Zoom "	�� Pan '.�����	�#�0'��#���$�+�� - 4� Drawing �����8;+����	 
Zoom #�����*�'.���'"1� Drawing �*,"�� ��'��� View ��'�	������ Zoom Previous  ���#���
"�
�=��	�� Drawing �����������*���������
�'����'�	��������, 6�#3/��$���	#�����*��/����(= 25 �	*,4�
��	 Zoom "	����	 Pan 

 
��	 Zoom 
�����/�"�����4��� Scale 

 �8;����	('.%��"	������	��4#�# Drawing 4��8;��� 6�#
"�')?���� Factor scale ���������
��$#��	$*��$���*�.*�&2�*�4����*,"��4� Drawing "	��'���#$4���*���	�����)<338�*� '�����8;')���#�
��� Factor scale ��$�4� Drawing 30���+/��"��������"���3�)<338�*� 

 
��	')���#��)���	4#�#��	�� Drawing ���'���#$4���*��)#*4����*,"��4� Drawing ��$#.%�.2
3/��$�4� Scale ���+����	4#�# +*$�#��'��� (���8;.%�.2�E�'+�	24���	4#�#')?� 2 ��� Drawing 30
4#�#')?���'��� �+�(��.%�.2����E�'+�	2')?� .5 30�/�
"� Drawing ���'"����	=�"�=�4�4���'	%��+�� 

 
����*,�8;#*����	(')���#���	4#�# Drawing ���'���#$4���)#*��	4#�#
�)<338�*���� 6�#'.%�� X "�*�E�
'+�	24���	4#�# +*$�#��'��� (���8;.%�.2�E�'+�	24� scale ')?� 2X  30��� Drawing ')?� 2 '���4�
4���)<338�*� (���8;.%�.2�E�'+�	2')?� .5X 30�/�
"�  Drawing ��4���')?� �	=�"�=�4�4���)<338�*� 

 
$%&���	 Zoom 
��������	'3�03 scale ��'���#$4��
���	���)<338�*� 
1. '�����/��#��
��#��"�=� �*��, 

• '���� View > Zoom > Zoom In 
• �������	2 View ��%����'�	������ Zoom In  
• .%�.2 Zoom ���$�� Enter 

2. .%�.2�E�'+�	2���+����$# X ('��� 2X) 
3. �� Enter 

 
��		$��*�4� zoom ��0 pan 

 �8;����	(�/�"��38�����8;+����	
"�')?�@��#2���4���� '��������	4#�# Drawing �8;����	(
�/�"��38�����8;+����	+�/����������:��#4���	��� '�����8;')���#���	4#�#4� Drawing ��$#'�	������ 
Zoom Left   �������	2 View �������*�'�	������ Zoom Window ��0��	��� Zoom in "	�� 
out 3��@��#2���4����)<338�*� 
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 $%&���	')���#�@��#2���4���	���)<338�*� 
 1. '�����/��#��
��#��"�=� �*��, 

• '���� View > Zoom > Center 
• �������	2 Zoom, ��%����'�	������ Zoom Center  
• .%�.2  Zoom  ���$�� Enter 3���*,�
����� 

2. '����38����+����	
�+/��"��@��#2���4����
"��  
3. �/�"��4����E�'+�	2
���	 Zoom "	���$����4� Drawing 
�"��$#
���� 

 

 
 ��	��5�.)<338�*�������38��#��@��#2���
���	���
"�� (A) ��0"�*3�������
"����$#��	
 
���'���E�'+�	2 2x 
 

��	�����5�#
� Drawing �*,"�� 
 �8;����	(
��'�	������ Zoom All  �������	2 View '.��������5�#
� Drawing 
�*,"�� (���8;����	'4�#�$*+(8 Entities 5�.�������4��'4+3/��*�4� Drawing ��$�'�%��*,��130(�����
�������$# (���8;'4�#��8��#��5�#
�4��'4+4� Drawing �*��130����8��#���#��
�4��'4+ Drawing 
��, 

 
 '�	������ Zoom Extent   �������	2 View ��������� Drawing ���.��� �*�5�.���	0��#
��	���
"9��������8�4�4������')?��)��� 

 

 
                      Zoom Extents                                     Zoom entire drawing 
 
 
 
 
 
 
 
 



��������	
���� CAD��  

�����	����  ���� View 
  

'����'	%���/� Drawing 
"�� �*�30���'.�#"���+�� Window '��#$ ����	(�� Drawing ���
�
"���+�� Window ����� "	��������"���+�� Window '��#$�)')?�"��# - "���+�� Window 
�*��$������	(
���	')A� ��0���"��# - Drawing ��������$# 
 
��	�/������"��# View 
�8;����	(')A���0�/������"��# View 
� Drawing '��#$�*����.	����*� :=�����$%&���$#�*�
�/�"	*���	������ Drawing )<338�*��)������"��# View �*��, 
 
• ')A�"���+�� Window 
"��4� Drawing ���')A��#�� 
• ���"���+�� Window )<338�*��)')?����"��# View 
 

 "�*3���8;���"���+�� Window '��#$�)')?����"��#"���+�� Window �8;����	(�$��8�
�+��0"���+�� Window ����#���%�	0 +*$�#��'��� �8;����	( Zoom "	�� Pan 
�"���+�� Window 
�*�"�=� 6�#��������*�"���+�� Window �����������#�� ��0#*����	(�$��8� grid, snap ��0�8�����	
����+��0"���+�� Window ��0����	('	�#�������	��� View 
��+��0"���+�� Window ��0��	
'4�#�3��"���+��"�=��)#*�*�������� ��0��	+*,���4�����"���+��+����%�+��- :=�����	(�/���*���
��
"��
���
�5�#"�* 

 
 4;0���'4�#�������8��	*,���')���#��)� �8;����	(�/�5�#
�"���+����	����*�"�=� �*��130�)
')���#������
��*�����- ��$# �*�*,� '	�����	(��*�3��"���+���)#*"���+������- ���+���'$�� +����$
�=����4��/��*� 6�#��%���� Title bar 4�"���+�� Window 

 
��	')A�"���+�� Window 
"��  

 �8;����	(')A�"���+��'.%��'+%�'.����	����	���������$��"�=����4� Drawing '.����/���	')A�
"���+��
"�� ��$#��	'������� Window > New Window "�*3������8;')A�"���+��
"�� �8;����	(')���#�
��	���+*$�*�6�#���30�������+��"���+������ - 

 
��	�/����*�"��# - Drawing  

 
��*�L;0��	�/��� Multiple-document interface (MDI) ��� '	�����	(')A�"���+��4� 
Drawing �������$��"�=�"���+��
�'$��'��#$�*�6�#���+��
��"��$#�$��3/���� '.	�0$���8;����	(')A�
��0�/������"��# - Drawing ���
�'$��'��#$�*� ��0#*����	( Copy, Cut "	�� Paste $*+(8 Entity ���
���#��3�� Drawing "�=��)#*������� - ��� 

 

��+��0 Drawing ���)	��M�#��
�"���+�� drawing 30
"�)	06#��2�*��,  

• �8;����	('"1� Drawing ���+*,�+�������4=,��) 
��*�L;0+������ 
• �8;����	( Copy $*+(8 Entity ����#����# 3�� Drawing "�=��)#*������� -  
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• ����	(
�� CAD�� Explorer �������	( Copy '��� ��$�+�� - '��� Layer, Linetypes "	��
Text style 3�� Drawing "�=��)#*���� - 

• ���*�L;0����#�*������ Paper space �8;����	($�"	��:����*�
�"���+�� Drawing ��� :=�
���'"�����*������ Paper space�������	(4#�#������8� ��0��	��"���+��4� drawing �)
')?������ 

• ���$���0�$��#�����
���	
��"���+�� Drawing ����$����	�/�"������� Paper space 

 
CAD�� �*���	')A� Drawing 4 �E�2
����.	����*� 

 
 �+��0"���+�� Drawing �*,� '	�')A���0�/���
� Prompt History �*,���� 4��*��=��8��/��*�
:=��8;
���/��� �+�Command line 30������ '�����8;����	��*� Window 

 
 (���8;'������#��#$*+(8 Entity 3��"���+�� Window "�=��)#*������� ��0"�*3���*,�+����	 
Undo ��	�	0�/��*,� �8;30+�� Undo �*�
��*,�� Drawing '.���
"������ (���8;+����	 Copy $*+(8 
Entity 3��"���+��"�=��)#*������� ��0"�*3���*,�+����	 Undo ��	�	0�/��*,� �8;30+�� Undo �*�3�� 
Drawing 5�#
�����8; Copy $*+(8 Entity �+�(���8;
�� Cut "	�� Paste $*+(8 Entity ��0"�*3���*,�
+����	 Undo ��	�	0�/��*,� �8;30+�� Undo 
��*,�� drawing 

 
��	�/����*����"��#"���+��  Window 

 '�����8;')A�"���+������$��"�=�"���+��4=,��)�/�"	*� Drawing +*$'��#$ �+��0"���+��30(��
�/�"����$#+*$'�4������:,/��*� (+*$�#��'��� mydrawing : 1, mydrawing : 2 ��0����- ) (��"���+��
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)<338�*�4��8;�*,�(���/�
"�
"9��8� �8;����	(��*��)#*"���+���������')A��#�� 6�#'���������������#���������4�
'��� Window  

 
 ����4� Drawing +�� - ���')A��#��30)	��M����������4�'��� Window ����*,�8;#*����	(
��
�/��*� Cascade, Tile Horizontally ��0 Tile Vertically '.���3*�'	�#"���+����0 Drawing ���')A�
�*,"�� '.����/���	3*���	"���+�� ��0 Drawing +���*���$�4���"���+�� Window ��$#��	'���� 
Window > Cascade ��	3*�"���+����0 Drawing ��$#$%&���,30�/�
"���#+����	��'"1� Title bar 4�
�+��0"���+�� 

 
 ��	3*�'	�#"���+����0 Drawing �*,"��+����$4$��*�����	((��$�	�#��	3��������
������� ��$#��	'���� Window > Tile Horizontally ��	3*�'	�#"���+�� ��0 Drawing ��$#$%&���, 30
')A�"���+���+��0�*� "���+��30(������44���
"�'"��0�*�.�,���� 

 
 ��	3*�'	�#"���+����0 Drawing �*,"��+����$�%� �8;����	($�')?����� - 6�# side '���� 
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 vports   '.����/���	�#�"���+��)<338�*��)')?� 2, 3 "	�� 4 "���+�� 
 wcascade  ')?���	'"�����:����*�4�"���+�����')A��*,"�� 
 wclose   )A�"���+��)<338�*� 
 wcloseall  )A�"���+���*,"�� 	$�(=)A� Drawing �*,"�� 
 whtile   3*�$�"���+���*,"��+����$4$� 
 wiarrange  3*�$������4� Window 
 wopen   ')A�"���+������4� Drawing )<338�*� 
 wvtile   3*�$�"���+���*,"��+����$�%� 
  
 ��	���"���+��)<338�*�
����"��# View 
 �8;����	(���"���+�� Drawing �)')?�"��#- "���+�� .	����*�����	(�$��8�3/��$�4�
"���+�����(���	��4=,���0��	3*�$�"���+�� ����*,'�	������ Viewport #*��$#�8;)	0"#*� ��0�=�����	+*,
����4�"���+����*��� ��0��	���	�#��	4�)<338�*���0�*��=� configuration 4�"���+�� 

 
 $%&���	�/���	�	��"��# - view 

1. '�����/��#��
��#��"�=� �*��, 
• '���� View > Viewports 
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• �������	2  View 
"���%����'�	������ Viewport  
• .%�.2  viewport "�*3���*,��� Enter 

2. 
� Prompt box '���� Create 2 Viewport, Create 3 Viewport "	�� Create 4 
Viewport 

3. 
� Prompt box '������� viewport orientation 
 

 
  �8;����	(���"���+��4� Drawing �)')?���"���+��.	���3*�'	�#�����$�%� (A) 
  "	�������$	�� (B) ���')?����"���+��.	���3*�'	�#����:��# (C) ����4$� (D)  
  ������ (E) ������� (F) ��$�%� (G) "	����$	�� (H) "	�����')?����"���+�� (I) 

 
$%&���	'�����+���� View '4����$#�*� 
1. '�����/��#��
��#��"�=� �*��, 

• '���� View > Viewports 
• �������	2 View  
"���%����'�	������ Viewport  
• .%�.2  viewport  "�*3���*,��� Enter 

2. 
� Prompt box 
"�'���� Join 
3. ��%����+/��"��
��1���5�#
�"���+������8;+����	'�1��$� 
4. ��%����+/��"��
��1���5�#
�"���+������8;+����	�/����%�	$��*��*�"���+���	� 
5. �� Enter 
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$%&���	+*,������0��	�*��=���	+*,���4�"���+��  
1. '�����/��#��
��#��"�=� �*��, 

• '���� View > Viewports 
• �������	2 View  
"���%����'�	������ Viewport  
• .%�.2  viewport  "�*3���*,��� Enter 

2. 
� Prompt box 
"�'���� Save 
3. .%�.2������	+*,��� ���$�� Enter 
�������+*,�������	(
�����(= 31 +*$�*�L	 ��0����	(
��+*$"�*���, +*$'�4, �*9�*�L;2 $,  
'�	���"��# (-) ��0'�	���"��# ( _ ) "	��
��	$��*� 

  
 $%&���	'	�#����4��������+*,����$�4�"���+��  

1.  '�����/��#��
��#��"�=� �*��, 
• '���� View > Viewports 
• �������	2 View  
"���%����'�	������ Viewport  
• .%�.2 Viewport  "�*3���*,��� Enter 

2. 
� Prompt box 
"�'���� Restore 
4. .%�.2�������+*,����$�4�"���+�� ����8;+����	�/������
�� 

 
����� �����������!�����"��� #  
 
 3/��$�4�$*+(8 Entities ���#��
� Drawing 4��8; ��0�$��:*�:���4� Drawing ����
�#���	�*��$��'	1$4� CAD�� 
���	�/�+���/��*� ��0��� Drawing 4��8; �8;����	()	*�)	8
�	0�$���	�/����*,"����� 6�#)A�����$��������#�� '��� ��		0��#�=� ��04���$�� 4;0����8;�/����� 
Drawing '�����8;.	������30.%�.2 Drawing �1
"�')A���$�:=��8;���)A��$� ���$�8;�130.%�.2+������8;+����	 

 
���3����, �8;#*����	(�/�
"���	�/�����4=,������� 6�#��	)A��(��04���	'���� Highlight +*$$*+(8 
Entity ��0��	���4�38�'�	���"��#+/��"�� Blip ���'�����$�
� Drawing ��� 

 
��	')A� ��0)A� ��		0��#�=� Fill 

 �8;����	(��'$��
���	���5�. "	��.%�.2 Drawing 6�#��	)A���		0��#�=� '����
������	
	0��#�=� Fill �*,�(��)A� $*+(8 Entities �8��#���������		0��#�=� �#��'���
���$�4��$��"��4�'��� 
Polyline ��0 Plane ��	��� ��0��	.%�.2
��*�L;0'���6�		�� �+�'����
����')A� "	��)A���		0��#�=� 
Fill �8;+���/� Redraw ��� Drawing ����')���#��)�4���	����� 

 
$%&���	')A� ��0)A���		0��#�=� Fill 
1. '�����/��#��
��#��"�=� �*��, 

• '���� Setting > Fill 
• �������	2 Settings 
"���%����'�	������ Fill  
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• .%�.2  fill ���$�� Enter 
2. '���� View > Redraw 

 
 

 
��	')A� On 	0��#�=� Fill  ��	)A� Off 	0��#�=� Fill 

 
���!	�����$�: ������ Setting ������
���� ���	
����������� �
��� Fill ��������������������!"�	��# ���������� 
Fill ��������$ Settings ��"�%�	
��
��������� 

 
 ��	')A� ��0)A��(��04� Quick Text 
 +*$�*�L	������#���*,�+����	'$��
���	����� ��0��	.%�.2 �8;����	(��'$���������0��	.%�.2  
Drawing ���6�#
�� Quick Text +*$�#��'��� (���8;+����	+	$3��� Plot ��� Drawing �	��$ - �8;
���30')A� Quick Text '.����$��'	1$
���	.%�.2 '����
� Quick Text �*,��/��� +*$�*�L	�*,"��30(��
��������$#�������'"���#� :=�30')?�+*$���$��.�,������,')?�����#��4�+*$�*�L	 :=�'����
��8;�/���	')A� "	��)A� 
Quick Text �8;30+���/��$;��	�	��5�.
"������	*,4�Drawing ���� 
 

$%&���	')A���0)A��(��04�  Quick Text 
1. '�����/��#��
��#��"�=� �*��, 

• '���� Setting > Drawing Settings 
• �������	2 Setting 
"�'����'�	������ Drawing Settings  
• .%�.2 qtext ���$�� Enter ��0"�*3���*,�
� Prompt box 
"�'���� ')A� "	��)A� 

2. ��%������� Display  
3. 5�#
+� Change Settings For 
"���%� Display 
4. '�����(��0 "	��)���(��04� Enable Quick Text  
5. ��%� OK 
6. 
"��/��$;��	�	��5�.
"������	*,4�Drawing ���'�����/��#��
��#��"�=� �*��, 

• '���� View > Regen 
• �������	2 View 
"�'����'�	������ Regen  
• .%�.2  regen ���$�� Enter 
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Quick Text �(��0)A� Off  Quick Text �(��0')A� On 

 
��	')A� "	��)A��(��04���	'���� Highlight 

 �8;����	()	*�)	8��	�/����*,"��
"���4=,���� 6�#�/���	)A���	�(��0 ��	'���� Highlight 
'����
�����8;'����$*+(8 Entities '"����*,�����/��*30����4 �*�30���#')?�'���)	0 :=��(��0��	'���� 
Highlight 30"�#�)�1+��'�����/���	����4$*+(8 Entities '�	13 "	��'����$*+(8 Entities (��)���(��0��	
'��������) ���	*,��	 �(��04���	'���� Highlight 3/�')?�+��
��'$����$# 

 
$%&���	')A� "	��)A��(��04���	'���� Highlight 
1. '�����/��#��
��#��"�=� �*��, 

• '���� Setting > Drawing Settings 
• �������	2 Settings 
"�'����'�	������ Drawing Settings  
• .%�.2  highlight ���$�� Enter ��0"�*3���*,�
� Prompt box 
"�'����')A� "	��)A� 

2. ��%������� Display 
3. 5�#
+� Change Settings For 
"�'���� Display 
4. '�����(��0 "	��)���(��04� Highlight Item ���'����
�'�����(��0�)���$ 
5. ��%� OK 
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 �8;����	()A�38�+/��"�� Blip ��"���3���� :=�38�'"�����,')?�'�	���"��#+/��"������*�$�	�$���
30)	��M��"���3� '�����8;'����$*+(8 Entity "	���/�"��+/��"�� :=� Blip 30����+����	���'����*,� 
3��$��30������3�� Drawing �8;�������	('���� Blip '"�����,����)�/��#������ '.	�0�*����$��/�"	*���	
����%�#��'��#$ ��0�������+����	.%�.2����� 

 
$%&���	')A���0)A�38�+/��"�� Blip 
1. '�����/��#��
��#��"�=� �*��, 

• '���� Setting > Drawing Settings 
• �������	2 Settings 
"�'����'�	������ Drawing Settings  
• .%�.2  blipmode  ���$�� Enter ��0"�*3���*,�
� Prompt box 
"�'����')A� "	��)A� 

2. ��%������� Display  
3. 5�#
+� Change Settings For 
"�'���� Display 
4. '�����(��0 "	��)���(��04� Blip 

�%�
&	��'�  
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5. ��%� OK 
 

 
 

Blip �(��0')A� On  Blip �(��0)A� Off 


